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文献管理与写作工具
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你是否在日常科研过程中经常碰到以下的困惑：
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o 各种来源文献保存杂乱无序，无统一有效管
理的位置，面对纷繁冗杂的文献，经常找不到
有效的文献。

o 做课题或撰写论文时，我们需要对文献进行研
读，或借鉴已有的文献进行分析，讨论。但因
保存文献量较大，形式繁杂，感觉无从下手。

o 写论文的时候，参考文献格式处理令人头疼
不已，一不留神错误百出，在编辑参考文献格
式上浪费大量时间精力，结果可能会被编辑质
疑文章的质量。

o 投稿时，对于选哪本刊物来投，纠结又迷茫不已。



All the problem can be solved by EndNote
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EndNote 20的工作流程

作者

标题

出版年

来源期刊

……

FILTER
S

O
U

TP
U

T 
STYLES

投
稿

文
献
资
源

识别
每篇文献的
相应字段

组合成
期刊要求的
文献格式

文献管理 文献分析

ENDNOTE LIBRARY
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如何安装EndNote 20？
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2. EndNote官网获取30天试用1. 学校图书馆网站下载安装包

如何安装EndNote 20？

https://endnote.com/downloads/30-day-trial 
6
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5 选择安装类型

（1）Typical典型安装，适用于绝大多数用

户，满足常规使用需求。

（2）Custom个性化安装，适用于电脑配置

更高，对EndNote有个性化需求的用户，如

更多的参考文献格式等。

安装过程（安装前请关闭MS office系列软件WORD、EXCEL、PPT）
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6 EndNote安装成功后，双击桌

面EN图标，即可打开EndNote

安装过程（安装前请关闭MS office系列软件WORD、EXCEL、PPT）



在EndNote 20中创建个人图书馆

打开已有的个人图书馆

创建新的个人图书馆

*注：在移动个人图书馆时，两个文件需要一起移动

选择“File” 

点击“New”

点击“New 

Reference 

Library”

EndNote 20在建立了个人图书馆后生成两个文件
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便捷的搜索体验
EndNote支持丰富的在线数据库检
索和本地文献检索，高级检索与轻
松检索一键切换。

文献笔记与检索功能
可在本地文献中添加笔记，并
在搜索功能中对笔记进行检索。

共享个人文献图书馆
最多可与400位EndNoteTM用户
成员共享同一个文献图书馆的
数据，并可以设置“只读”或者
“读写”权限。

文献概览
重要信息前置，阅读时一目了然，
提升文献利用率和工作效率。

一键创建引文报告
Web of Science的订阅用户可
以对指定文献创建引文报告，
进行深度分析。

分组管理与共享
EndNote支持多种分组方式来管
理个人文献图书馆。如：智能分
组可以自动筛选符合建组条件的
文献信息；组合分组可以对已经
建好的组进行逻辑智能组合等。

快速插入参考文献
可与Microsoft Word关联，将选定的文献的
参考信息直接插入论文手稿的文中和文末。

EndNote 20 功能速览

个人图书馆同步状态

在线检索数据源
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文献导入

文献管理

论文写作

1

2

3

4

5

数据库网站输出

格式转换

在线检索

插件获取

手工添加

文献导入的5种方法Part 1
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如何从数据库网站将文献导入
EndNote 20？
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全面了解世界自然科学、社会科学和人文艺术的研究
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2,100 万+
基金资助信息

139,000+
图书

1,300万
数据集

21,000+
核心合集中的期刊

34,000+
期刊

1.1亿+
专利记录

数据统计截止到2023年1月

300,000+
会议录

2 亿+
文献记录

1900年
最早的数据回溯年限

23亿+
参考文献

种

种

篇

条

条 种

条

条

个

Web of Science平台资源纵览

2023年4月，预印本引文
索引Preprint Citation Index
正式上线。



关键词的不断演变，造成漏检，

错过高影响力的重要文献

从一篇高质量的文献出发，沿着

科学研究的发展道路前行

相关记录

2004

1999

1976

1994

引用

▪ 越查越广

2010

1989

施引文献

1984

1980

▪ 越查越新

1979

参考文献

1970
1977

1976

1973

▪ 越查越深

借助引文网络梳理课题发展脉络

14

追溯科研成果的
理论基础和来源

跟踪课题最新进展

寻找交叉学科的创
新点和研究思路

引文索引



从Web of Science数据库导入EndNote
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EndNote Desktop



转换导入——以中国知网CNKI为例

使用数据库检索论文的时候，中文论文的批量导入
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从CNKI导入EndNote的文献记录信息预览
单篇文章记录的

全部下载内容
❶ EndNote

❷导出 ❸

转换导入——以中国知网CNKI为例
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使用数据库检索论文的时候，中文论文的批量导入



转换导入——以知网CNKI为例

选择对应的过滤器，以便EndNote识别来自不
同数据源的文献信息

从CNKI导出的中文文献
自动导入到EndNote
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使用数据库检索论文的时候，中文论文的批量导入

万方等数据库中的中文文献导入方式与CNKI类似



*更多Import Filters下载：endnote.com/downloads/filters/

转换导入—Files > Import Files > Import options 选择合适的文献导入过滤器

使用不同数据库检索论文时，选择对应的过滤器批量导入文献信息

PubMed下载文献为.nbib格式
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如何将下载好的PDF格式文献
导入EndNote 20？
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将单篇PDF文献导入EndNote 20

• 选中本地PDF文件

• 拖拽至EndNote 20

PDF常用导入路径

菜单栏 File—> Import —> File

21



File


Import 


Folder

• 手动导入

✓ 支持二级文件夹导入

✓ 支持导入时按文件夹生成相应分组

选择文件夹test

子文件夹也完成了导入

22

以文件夹形式导入（手动导入+自动导入）

将批量PDF文献导入EndNote 20



 文件夹自动导入设置途径 Edit → Preferences

• 自动导入

PDF Handling
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以文件夹形式导入（手动导入+自动导入）

将批量PDF文献导入EndNote 20



常见问题：

导入的PDF文献信息缺失？

导入的文献只有在Title字段显示PDF文件名？

24
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PDF文件导入分为单篇与批量导入，无论是

哪一种导入方式，在PDF文件中需要有DOI

◼ 如何识别PDF文件中的字段信息？

◆ 只有符合以下条件的PDF导入时才会被自动识别信息

“Find Reference Updates”补充部分文献题
录信息如标题，DOI号等，进行文献信息更新

1) 正常的PDF文件（可拷贝的PDF，非图形模式的）
2) 原始PDF文件中有DOI（必须在第一页）
3) DOI信息前面有 "DOI: " 标识；标准格式是：DOI: xxxxxxxxx 或 doi: xxxxxxxx



文献信息缺失怎么办？DOI号来帮忙！

自动补全文献缺失信息

1

2

3

4

5
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文献信息缺失怎么办？DOI号来帮忙！

自动补全文献缺失信息

6
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✓支持Chrome, Firefox, Opera, Edge浏览器

✓支持多个出版商平台、期刊网站、数据库平台

期刊网页

◼一键下载PDF并导入——EndNote Click

最优版本

EndNote Click获取方式: EndNote 20菜单栏 Tools
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• 一键获取全文神器

• 支持Chrome, Firefox, Opera, Edge浏览器

• 支持多个出版商平台、期刊网站、数据库平台

PDF文件

成功导入的文献记录
摘要概览

◼ 一键下载PDF并导入——EndNote Click

EndNote Click获取方式：EndNote 20菜单栏 Tools
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在EndNote 20中直接检索文献
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在EndNote 20中直接检索文献

 更多在线检索数据库选择

方法1：点击more…

方法2：Tools → Connection Files

4. 快速添加至本地文献组（Groups）

1）选中心仪的文献

2）点击右上“+”快捷键

2. 设定
检索条件

1. 选择
在线检索源

Tip: 在线检索的功能，更适
用于一定文献调研后的
精确检索。

3. 点击 Search

4. 检索结果列表
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手工添加参考文献记录
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手工添加参考文献记录
纸质文献、图片、视频等的解决方案

• 支持55种文献资料格式

• 支持自定义文献资料格式

1. 点击“+”按钮

2. 选择保存的参考
文献类型

33



◼ 已经整理好的文献资料，可以导入吗？
其他管理软件的文献资料转换导入（RIS格式文件导入）

在原软件中，以RIS格式

导出已有论文资料信息

File


Import 


File
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EndNote 20的文献导入
收集文献信息的多种方式

 使用数据库检索论文的时候，批量文献信息如何导入？

直接导入——Web of Science平台

转换导入——PubMed 知网及更多平台（Import Files）

 PDF文件如何导入？

PDF文件的快速导入

以文件夹形式导入（手动导入+自动导入）

 一键下载PDF并导入——EndNote Click

 EndNote在线检索并导入

 手动新增文献记录

 已经整理好的文献资料，可以导入吗？

其他管理软件的文献资料转换导入（RIS格式文件导入）

35
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文献导入

文献管理

论文写作

文献管理的9个需求Part 2

文献管理

标记

排序

查找

去重

分组
撤稿

提醒

分析

全文

共享



常用文献管理（标记、排序与查找）
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哪篇文献读过了？哪篇文献对我更重要？

常用文献管理
标记

“回形针” 标识
代表拥有该文献全文

排序

查找

“已读/未读”标志

按重要程度打星标记文献，

一篇文献最多可打5星

检索已保存的文献

39
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Edit-Preference-Display Fields

常用文献管理-显示字段设置



My Library中的文献去重
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文献去重 去重

文献去重操作步骤

菜单栏 Library —> Find Duplicates

42

在文献去重中提供17个字

段选项，更加精确的去除重

复文献，提供更多快速高效

的整理途径。



如何批量删除重复文献？ 去重

文献批量去重操作步骤

菜单栏 Library —> Find Duplicates —
>Cancel —>进入到EndNote临时生成的
Duplicate References Group （所有重复记录
中的另外一条现在是选中的状态） —>直接
鼠标拖拽这些选中的重复记录到Trash 中，
即可快速完成批量重复记录的去重

43



EndNote中的“文件夹”——分组功能
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文献分组管理 分组

Create 
From Groups

Smart 
Group

Group

Group（普通分组）
➢ 把目标文献添加到组（直接拖动或右键添加）
➢ 所有组按照字母顺序进行排序。

Smart Group（智能分组）
➢ 按照设置条件自动挑选符合条件的记录，
➢ 在有新记录收入时自动将符合条件的记录放入Smart

Group

Create From Groups（组合分组）
➢ 将已经设置好的组用AND, OR 和NOT进行组与组之

间的匹配。如寻找组与组之间的交集或并集等。
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 智能化文献分组

文献分组管理

示例：自动生成出版年2015-2017的论文组合

设置：Year CONTAINS 2015, 2016, 2017

✓ 自动在已有文献中检索符
合条件的文献记录

✓ 自动生成新的组

✓ 后续添加论文时自动更新

Smart 
Group
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示例：

将已收录的多来源论文资料，
合并至同一组中

 组合式文献分组

文献分组管理

Create From Groups 用AND, OR 和 NOT 来创
建一个新的组合式智能文献分组。

Create 
From Groups

47
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多窗口打开文献分组

支持group和group set

”右键“Open in new Tab”



EndNote中的文献分析功能
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EndNote 20的文献分析
了解已有文献的影响力和发展

 基于个人图书馆的文献统计分析

 与Web of Science的无缝连接

Web of Science 全记录页面

Web of Science 相关记录结果

一键式引文报告生成
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对图书馆中的馆藏进行分析

文献分析 分析
1. Tools

2. Subject

Bibliography
3. Select

✓ 对多渠道整理的资料信

息进行整合统计分析

✓ 支持多字段合并统计

✓ 基于关键要点，快速挑

选并分类已有信息
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分子动力学模拟

矩阵乘积态，MPS

随机森林

相变

示例：对已整理的文献进行关键词（keywords）统计分析

示例：基于感兴趣的关键词挑选文献，并自动呈现分类结果

◼ 基于个人图书馆的文献统计分析
Subject Bibliography

Tools-Subject Bibliography-Subject Fields

查看相关文献数量
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✓ 实时、持续更新

提供不受学科界限限制全面观

察科技发展的能力

引文网络

您可能也想要…

✓ 基于算法助您发现更多关联资源

被引参考文献深度分析

◼ 与Web of Science的无缝连接：全记录页面
Web of Science article record

References>>Web of Science>>
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相关记录：有共同参考文献的文章

✓ 借助引文索引的力量，

寻找更多交叉学科的创新点和研究思路

相关记录（有共同参考文献的文章）
检索结果

◼ 与Web of Science的无缝连接：相关记录

References>>Web of Science>>

54



引文报告

Create Citation Report

◼ 与Web of Science的无缝连接：创建引文报告

References>>Web of Science>>

✓ 支持分析整组文献的引文影响力

✓ 借助Web of Science平台对最新研究进展多视角分析
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EndNote 撤稿提醒
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The Problems

• 在过去10多年中，期刊撤稿文章数量增长了10倍

• 科研人员的研究成果中如果引用了被撤回的文章，可能会影响

其自身研究成果及其可信度

• 及时了解文章被撤稿情况，最大程度上规避潜在风险

*https://www.science.org/news/2018/10/what-massive-database-retracted-papers-reveals-about-science-publishing-s-death-penalty



Insert footer 58

• Retraction Watch（撤
稿观察）数据库中包
含30,000+篇已撤回的
期刊文章及会议文章
摘要，数据可追溯至
1970

• 科睿唯安与Retraction Watch（撤稿观察）合
作，共享其数据库

• EndNote20.2自动识别“已撤稿文章”，并
对其标记

Retraction Alerts 撤稿提醒

【撤稿观察】是BioNews旗下一档
关于学术文章撤稿相关进展报道的
栏目。文章通报的是国外著名撤稿
网站PubPeer和Retraction Watch已
经公布的确定的撤稿事实。
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Library中一旦出现文章被撤稿，EndNote则自动创建Retractions分组

Retraction Alerts 撤稿提醒



60Insert footer

Retraction Alerts 撤稿提醒

文献记录窗口
展开获取详情，包括主要撤稿原因



61Insert footer

想要了解更多“Retraction Alert”?

• EndNote20.2新增“撤稿提醒”功能

• EndNote20中登录个人账号，尝试“撤

稿提醒”新功能

• 登录账号后, 您打开任一个人文献图

书馆，EndNote会自动为您寻找“已撤

回文章”
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Web of Science数据库中的社论申明



EndNote 获取全文
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获取全文 全文
选定文献

工具栏
References

Find Full 
Text

“回形针” 标识
代表拥有该文献全文
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EndNote可通过以下几种方法来查找全文: 

• 与Web of Science Core Collection结合起

来使用，效果更好！

• DOI号 (Digital Object Identifier)

• 其他全文数据库网站PubMed LinkOut

(U.S. National Library of Medicine)

• 可开放获取的URL地址 因单位系统不同而有不同设
定，请与单位馆员联系确认

◼ 轻松获取文献全文
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全文阅读与注释

可以对文献添加sticky note，
并且可以对note的内容进行检索



EndNote 共享文献
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❑ Email Reference

文献共享 共享
单篇文献

Tips: 
1. Email中包含导入EndNote的全部信息。
2. 如果有全文，也会包含在附件中！ 68



❑ Share Group

共享文献组 共享
单篇文献文献组

通过输入email地址
邀请共享文献分组

与团队成员分享文献分组资源，并且在共享时可限定访问权限为“只读”或“读写”
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❑ Share...

共享个人文献图书馆 共享
单篇文献文献组图书馆

File → Share…

通过输入email地址
邀请共享图书馆

在共享时可限定访问权限
为“只读”或“读写”

✓ 大型团队协作与研究共享可添加文献、注释、引用文献，并可享有无限制的
云端存储空间

✓ 最多可与400位成员共享一个文献数据库！
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图书馆备份 共享
单篇文献文献组图书馆

File → Compressed Library(.enlx)…

• 带附件压缩

• 仅指定压缩某个组

• 不带附件

• 压缩完整图书馆

• 压缩选中的参考文献

File → Open Library…◼ 打开已压缩图书馆
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文献管理

标记

排序

查找

去重

分组
撤稿

提醒

分析

全文

共享
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文献管理的9个需求本章小结

文献导入

文献管理

论文写作



Part 3

文献导入

文献管理

论文写作

论文写作的3个痛点

论文撰写

改稿他投

投稿选刊

73



EndNote 辅助论文撰写
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论文写作中你是否发现？

75

❖ 写论文时，手动插入参考文献的工作很麻烦。

❖ 因调整论文架构而随之带来的参考文献顺序调整让工作量剧增。

❖ 文后参考文献格式很复杂，撰写论文时要注意很多细节。

❖ 不同投稿期刊对于参考文献格式要求不同，每次换投期刊就要面临

格式调整的大工程。

❖ 不准确的参考文献格式会被期刊编辑拒稿。



❑ 如何插入参考文献？

论文写作

论文撰写

1. 工具栏中选择“EndNote 20”

2. 最左侧选择“Insert Citations”

3. 在弹出窗口中检索已经导入EndNote的目标参考文献

4. 点击“Insert”
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论文撰写

文中光标处插入参考文献编号

文末同时插入参考文献完整信息

77

❑ 如何插入参考文献？

论文写作



Copy Citation

[1]  AHMED W M, LEAVESLEY S J, 
RAJWA B, et al. State of the art in 
information extraction and 
quantitative analysis for 
multimodality biomolecular imaging 
[J]. Proc IEEE, 2008, 96(3): 512-31.

✓ 一键快速粘贴使用
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❑ 如何插入参考文献？

论文写作



快速批量插入 ALT+2

❷在EndNote Library中点选要引用的文献
按住Ctrl键可复选

❶检索相应的文献

❸ 按下键盘上的ALT+2【常规操作：Tools > Cite While You Write > Insert selected citation(s) 】

可快速切换至Word文件中，并自动在已指定位置插入选中的待引用文献

(需先在Word中选定好要引用书目数据的位置)

文中

文后
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❑ 如何插入参考文献？

论文写作



 修改参考文献 —— 删除与排序

论文写作

论文撰写

1 3

1. 点击“Edit & Manage 

Citation(s)”

2
2. 更换排序

3. 点击“Edit Reference”对引用进行删除或者更新
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◼ 参考文献的分类显示
Categorize References

参考文献分类 Categorize References

已有参考文献及其分类详情
分类设定

• Journal Articles

• Books

在Word中分类显示参考文献信息
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❑ 消除域代码

论文写作 EndNote

选项卡

Convert 
Citations and 
Bibliography

Convert to 
Plain Text

论文撰写
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如何实现在Word中点击引文后直接
跳转到文后参考文献？
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84

Word-EndNote 20->Edit & Manage Citations->Tools->Configure Bibliography-> 
Link in-text citations to references in the Bibliography

如何实现在Word中点击引文后直接跳转到文后参考文献？



EndNote 辅助改稿他投
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改稿前

在“Style” 中选择目标期刊参考文献格式

改稿后

 改稿他投 —— 一键式修改

论文写作 改稿他投



更多参考文献格式模板获取

87

*7000+种参考格式模板下载
https://EndNote.com/downloads/styles/

直接下载中国参考文献著录格式GB/T7714

改稿他投

https://endnote.com/downloads/styles/


Tools → Output Styles → Edit ” ”

文中引文格式设置

文后引文格式设置

脚注 格式设置

图&表 格式设置

 创建自定义的参考文献格式

论文写作
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预印本文献如何高效管理与引用？Preprint Citation Index & EndNote



EndNote 辅助投稿选刊
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 选刊不当存在的隐患

投稿选刊

投稿选刊

退 稿

因研究内容“不适

合本刊”，而被退

稿 或 使 稿 件 延 迟

数周或数月发表。

不公正的同行评议

由于编辑和审稿人

对作者研究领域的

了解比较模糊，导

致稿件受到质量参

差不齐的同行评议。 少有同行关注

埋没在一份同行很

少问津的期刊中，

达不到与小同行交

流的目的。也可能

极少被人引用。
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❶选择Manuscript Matcher选项

 智能匹配投稿期刊

Manuscript Matcher

投稿选刊

Manuscript 
Matcher

输入标题、
摘要，匹配
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 智能匹配投稿期刊

Manuscript Matcher

投稿选刊

最多匹配10种

相关性统计
期刊信息

指向期刊投稿页面

93



本章小结 论文写作的3个痛点

论文撰写

改稿他投

投稿选刊

文献插入、增加、
删除、排序

一键式修改、
导入更多模板

匹配期刊、
相似论文

文献导入

文献管理

论文写作
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总结

9个需求：标记
排序
查找
去重
分组
撤稿提醒
分析
全文
共享

文献管理

3个痛点：论文撰写
改稿他投
投稿选刊

论文写作

5种方法：网站输出
格式转换
在线检索
插件获取
手工添加

文献导入
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获取帮助

96
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科睿唯安
微信公众号

关注官方平台，获取更多学习资源！

Web of Science 学习中心 https://clarivate.libguides.com/china

科睿唯安
学习中心
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